Opened 8 years ago

Last modified 5 years ago

#11 reopened enhancement

slow rendering of tikz plot

Reported by: rena Owned by:
Priority: minor Milestone: 0.3
Component: editor Version:
Keywords: Cc:
Blocked By: Blocking:
Parent Tickets:

Description

There is a speed problem, caused by extremely long line rendering in tikz figure. Editing in such file takes ages.

Subtickets (add)

Change History (3)

comment:1 Changed 8 years ago by joerg

  • Resolution set to fixed
  • Status changed from new to closed

comment:2 Changed 7 years ago by stefan

  • Resolution fixed deleted
  • Status changed from closed to reopened

comment:3 Changed 7 years ago by stefan

  • Milestone changed from 0.2 to 0.3
Note: See TracTickets for help on using tickets.